当前位置:主页 > 财经 > 正文

中软国际tpg门户

2021-04-02 18:23

同花順中的籌碼指標 集中度90 10%我能這樣理解不?就是90%的籌碼集中在10%的人身上。

籌碼集中度是指一隻個股的籌碼被莊傢掌握的程度。比方說50%,表明中度控盤,70%以上高度控盤。值越大越集中,個股一般上漲空間越大。
那集中在多少人身上就不的而知瞭,早些年莊傢通過全國各地幾千個帳戶買入同一隻股票達到吸籌的目的,其實大部分籌碼還是在一個人手上,不過按你這樣理解問題也不大。

同花順炒股軟件如何看主力吸籌

沒怎麼用,華中智能股票軟件,相對於指標和行情軟件,還是決策性股票軟件比較適合新手一點,畢竟作為 新手炒股,給你看一些指標,圖表什麼的,你也看不懂。華中預警在這塊做得比較好,軟件界面清新友好,版 塊設置合理,功能齊全使用簡單,最主要的還是薦股功能,能讓你不用自己去研究怎樣選股和操作,隻要按照 軟件提示買賣,跟著操作即可輕松獲利。

跪求高手,幫我修改下同花順的參數: 這個是主力吸籌的指標,能不能給修改成主力出貨的指標,謝謝大俠!

你炒股

運用哪些指標可以發現莊傢正在吸籌與震倉?

在股市中,所有的股票有莊就有可能漲,無莊傢傢一定不漲的道理已經是盡人皆知。那麼莊傢理論的核心是什麼呢?可以概括地劃分為四種:1 莊傢的吸籌平均成本;2 莊傢的持倉數量;3 莊傢拉升的空間-現階段有無可能出貨或放棄股票;4 莊傢的套路(吸籌、震倉、拉升、回調、沖高、出貨)莊傢的套路。在莊傢做股票的基本步驟中,分為四步(吸籌、震倉、拉升、出貨)。在實戰操作過程中,各步驟的形態可能會復雜得多,吸籌和震倉的過程會反復多次出現,撥高出貨會以二次回檔的方式進行。幾個環節可能多次出現,次序可能前後顛倒,或者是有多個莊傢混雜在一起。
莊傢吸籌
莊傢進場的特征。莊傢進場,股價止跌往上漲,重心緩慢抬高,牛長熊短。OBV向上。經典的莊傢吸貨圖形有。
1)年線或半年線橫盤吸籌。是指價格在三個月或者是更長的時間內,盤整在年線或者是半年線附近,成交量不斷地減少,博弈長陽經常出現,到後期經常出現一陽破幾條MA線,最後以加量突破為信號。
2)下降鍥形,特點是到後期面臨突破時,量能不斷地放大。
3)圓孤底吸籌。註意的是,它並不需要在最底的時候放量,甚隻要在右邊上沖時放出量能就可以的瞭,另外,如果圓孤底的外形太過標準,那麼反而是有可能騙線,但是把它放到排行榜的比較靠前的位置,是因為它是國外投資基金喜歡用的圖形,特別是在圓孤底後面,再來一下洗盤,是一種典型的“湯勺圖”。因為近來QFII的投資不斷地擴大 ,而這種圖又極具有代表性,所以就特意地指出。
4)頭肩低吸貨。代表反復盤低吸納。分別有右肩頭放量和不放量兩大類。相對來說,不放量的後市空間比較大,是個長莊傢。
5)次低位窄幅震蕩橫盤吸籌。代表著莊傢前期已經有一部分倉位,若然不是,它無法控制在次低位橫盤。
6)股票箱體吸籌。短期內股價多次重復。不過建議持有者做高低差的次數不要太多,建議不要超過3次,因為當你以為發現瞭其規律時,就已經是吞下莊傢的誘餌。大傢註意見好就收,要不然就會被其中的魚鉤刺中。
7)拉高建倉通吃套牢盤吸籌。大傢可看我的另文章《特殊黑馬形態四種》,裡頭有對於這種急拉倉股票的詳細研究。
8)利用配股或者是新股上市搶籌快速吸碼。
簡而言之,散戶在哪兒出貨莊傢就在哪兒吸籌,成本自然是越低越好。最好發現莊傢的時候,就是在大盤下跌的時候,如指南針陳浩老師所說的“觀察窗”時期。找出逆市飄紅股,在牛市中莊傢多用放量來吸籌,在熊市中用底部吸籌方法。

主力叉散戶籌碼做一個選股預警指標公式

公式應該還有一句VAR1

請高手把通達信的這條主力資金(開始控盤、控盤、主力出貨、主力吸貨)指標公式源碼改為可在大智慧上使用

VAR2:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);

VAR3:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);

VAR4:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);

VAR5:=(((VAR2 + (2 * VAR3)) + (3 * VAR4)) / 6);

VAR6:=MA(VAR5,3);

開始控盤:(VAR6 <= (0 - 10)),COLOR00AAFF;

STICKLINE((VAR6 <= (0 - 10)),0,(0 - 20),3.5,0),COLOR00AAFF;

STICKLINE((VAR6 <= (0 - 10)),0,(0 - 20),3.5,0),COLOR0044FF;

STICKLINE((VAR6 <= (0 - 10)),0,(0 - 20),2.5,0),COLOR0088FF;

STICKLINE((VAR6 <= (0 - 10)),0,(0 - 20),3,0),COLOR00AAFF;

VAR1:=EMA(EMA(CLOSE,3),1);

控盤:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

STICKLINE(控盤<0,控盤,0,3.5,0),COLORFFAA00;

STICKLINE(控盤<0,控盤,0,3.5,0),COLORFF4400;

STICKLINE(控盤<0,控盤,0,2.5,0),COLORFF8800;

STICKLINE(控盤<0,控盤,0,0,0),COLORFFAA00;

主力出貨:0,COLORFFAA00;

STICKLINE(控盤>REF(控盤,3) AND 控盤>0,控盤,0,3.5,0),COLOR000088;

STICKLINE(控盤>REF(控盤,3) AND 控盤>0,控盤,0,2.5,0),COLOR0000AA;

STICKLINE(控盤>REF(控盤,3) AND 控盤>0,控盤,0,1.5,0),COLOR0000CC;

STICKLINE(控盤>REF(控盤,3) AND 控盤>0,控盤,0,1,0),COLOR0000EE;

主力吸貨:0,COLOR0000FF;

STICKLINE(控盤<REF(控盤,3) AND 控盤>0,控盤,0,3.5,0),COLOR008800;

STICKLINE(控盤<REF(控盤,3) AND 控盤>0,控盤,0,2.5,0),COLOR00AA00;

STICKLINE(控盤<REF(控盤,3) AND 控盤>0,控盤,0,1.5,0),COLOR00CC00;

STICKLINE(控盤<REF(控盤,3) AND 控盤>0,控盤,0,1,0),COLOR00EE00;

STICKLINE("DDX.DDX"<0,0,"DDX.DDX",3.5,0),COLOR008800;

STICKLINE("DDX.DDX"<0,0,"DDX.DDX",2.5,0),COLOR00AA00;

STICKLINE("DDX.DDX"<0,0,"DDX.DDX",1.5,0),COLOR00CC00;

STICKLINE("DDX.DDX"<0,0,"DDX.DDX",1,0),COLOR00EE00;

對倒出貨洗盤:0,COLOR00FF00;

黃色底部吸貨:0,COLORYELLOW;


DRAWTEXT(CROSS(控盤,0),0-3,'買。追'),COLORFF00FF;

DRAWTEXT(CROSS(0,控盤),0-0,'賣'),COLORGREEN;

DATA:=5;

{多頭買入} DRAWICON(ZIG(3,DATA)>REF(ZIG(3,DATA),1)

AND REF(ZIG(3,DATA),1)<=REF(ZIG(3,DATA),2)

AND REF(ZIG(3,DATA),2)<=REF(ZIG(3,DATA),3),L*0.98,7);

{多頭賣出} DRAWICON(ZIG(3,DATA)<REF(ZIG(3,DATA),1)

AND REF(ZIG(3,DATA),1)>=REF(ZIG(3,DATA),2)

AND REF(ZIG(3,DATA),2)>=REF(ZIG(3,DATA),3),H*1.02,8);