当前位置:主页 > 财经 > 正文

大智慧internet

2021-04-04 12:28

大智慧internet 

大智慧Internet經典版V5.60下載

你是不是要實時行情呀不要用經版的,

大智慧-Internet版特殊指標

MA1:EMA(CLOSE,P1),colorwhite,LINETHICK1;
MA2:EMA(CLOSE,P2),colorRED,LINETHICK1;
散戶成本: EMA(CLOSE,P1),colorwhite,linethick1;
主力成本: EMA(CLOSE,P2),colorred,linethick1;
DRAWTEXT(CROSS(散戶成本,主力成本),散戶成本,'★建倉') ,colorYELLOW;
DRAWTEXT(CROSS(主力成本,散戶成本),主力成本,'★空倉') ,colorGREEN;
DRAWTEXTABS(8,5,'操盤定律:隻做強勢股,回避弱勢股! '),colorred,LINETHICk3;
DRAWTEXTABS(8,25,'回避風險,保住本金.'),colorYellow,LINETHICK2;
DRAWTEXTABS(8,40,'回避風險,保住本金.'),colorwhite,LINETHICK2;
LC:=REF(CLOSE,3);
JH:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT(FILTER(CROSS(JH,30),55),LOW*0.98,'↑關註'),COLORYELLOW,LINETHICK1;
DRAWTEXT(FILTER(CROSS(84,JH),22),HIGH*1.02,'↓小心'),COLOR00FF00;AA1:=AMOUNT/V;
BB1:=L<AA1*0.9;
CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;
DD1:=L<MA(C,5)*0.921;
EE1:=V<MA(V,5)*1.5;
FF1:=BB1 AND CC1 AND DD1 AND EE1;
DRAWTEXT(FF1,(LOW* 0.97),'老鼠倉'),COLOR4080FF;{時間窗}
A:=BARSCOUNT(C);
AH:=HHV(H,200);
AL:=LLV(L,200);
A0:=(AH-AL)/40;
B1:=L-A0;
STICKLINE((A+0)/34=FLOOR((A+0)/34),B1,B1-1.5*A0,3,0),COLORF00FF0;
DRAWTEXT((A+0)/34=FLOOR((A+0)/34),B1-1*A0,'時間窗'),COLORWHITE;varC:=SMA(MAX(C-REF(C,1),0),6,1)/SMA(ABS(C-REF(C,1)),6,1)*100;
DRAWICON(CROSS(82,varC),HIGH,2);
DRAWTEXT(CROSS(84,varC),H*1.01,'逃頂'),COLORYELLOW ;
DP:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1);
GG:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1);
VAR1:=IF(DP>0.01,0.9,IF(DP<-0.05,1,1.2));
VAR2:=VAR1*(GG-DP)*100;
核心拉力:=SUM(VAR2,5);
DRAWICON(核心拉力>REF(核心拉力,1) AND REF(核心拉力,1)<REF(核心拉力,2) AND REF(核心拉力,1)<-6,l,1);{n,14,2,100,1}
DRAWGBKLAST(c>0,STRIP(RGB(10,60,0),RGB(50,10,0),0));
TYP := (HIGH + LOW + CLOSE)/3;
yy:(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N)),linethick0;
bb:=(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));
VERTLINE((if(cross(bb,-200),-200,0)),1),colorf00ff0,linethick3;
DRAWTEXTREL(20,30,'CCI主圖顯示 '),LINETHICK3,Coloryellow;
{不知道上面這個公式是不是你要的主力成本?}

大智慧internet版無法打開

大智慧經典版用的是22223端口,你登錄的時候查看通訊設置,將使用代理的那個勾去掉。

大智慧Internet版登陸不上

優選主站。不行就重啟一下電腦試試。

請給個最新版大智慧下載鏈接,下瞭幾個都說版本低,謝謝!

http://www.gw.com.cn/download.shtml

國泰君安大智慧最新版本下載

國泰君安大智慧本來就是免費的
我用的國泰君安大智慧5還不錯!